VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

3,386 +56 421,355

phritney

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +68 82,231

plnick

Hilfe iptables installieren gibt mir Fehler

46 3,970

rdamas

[Erledigt] Ultimo 4K startet nicht mehr nach Änderung im MOUNT EDIT

11 342

Seniorpomidor

Warum muss ich jetzt den Aufnahmepfad wählen, obwohl nur eine Festplatte zur "Wahl" steht

4 385

Bastelbogen

quad-pip probleme

11 1,214

Rontschie

Sky Aufnahme dunkel

  • arnooo
  • NaseDC
3 609

NaseDC

Funktion Aufnahme anhalten und löschen klappt nicht mehr

5 377

samsung01

Ton Probleme / Vu+ Ultimo 4K wird immer leiser

74 6,639

Radar

nach Sendersuchlauf funktionieren einige Sender nicht mehr

15 797

Webwizzard

Probleme mit Tunerkonfiguration oder Satelliteninstallation

3 276

GaborDenes

Switch between 2 Emus in VTI 14

4 276

Clemens

Ultimo 4K fährt nicht mehr hoch

2 239

rdamas

Meldung "Eine verschlüsselte Aufnahme wurde entschlüsselt" abstellen?

14 1,110

Tee Pfau

[Gelöst] Kanalwechsel

2 254

Savini

[Gelöst] Unerwünschtes Bild beim Einschalten

2 332

Wirbler

Filmdatenbank (vtidb.db) verhält sich nicht wie erwartet

5 878

Waldmensch

Alle Timer verschwunden und Uhrzeit steht auf MEZ - 1

3 344

knuti1960

Box stoppt mit [VTi eEmergencyWatchdog] ::::::: start

7 655

onkel_joerg

Problem nach Update

7 279

Knifte

Gestecktes CI Modul erzeugt micro Ruckler

  • hkf
  • hkf
117 9,232

hkf

Ultimo 4K & Bluetooth Kopfhörer

6 421

skamm71

  • Statistics

    867 Threads - 13,055 Posts (12.7 Posts per Day)