VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

386 +25 69.541

Koloss

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

53 +78 140.624

plnick

[Closed] Vu+Ultimo 4K problem to decompile some files

  • Rabah
  • hgdo
1 117

hgdo

Problem mit automatischem Ausschalten im Standby zurück

6 369

hajeku123

Seit 13er Version Probleme mit entschlüsselte Files (Anfang 1-3sek nicht entschlüsselt

129 8.245

hajeku123

[Erledigt] Crash beim Abspielen von Aufnahmen

8 267

Yogi62

USB Stick Imagesicherung

12 552

romeo2000x

Probleme mit der Tonverzögerung

3 149

Rio Grande

ultimo 4k macht Probleme

44 1.562

konar8452

VTI Install klappt nicht

14 324

dochu

[Erledigt] Immer noch Hinweis 510

10 357

Feeder4

Absturz bei "Rotor-Einstellungen"​ beim Menüpunkt "Tunen"

5 231

Zaza Zauberstab

Vu Ultimo 4k WLAN probleme

  • Chris88
  • gizi2
15 498

gizi2

Warum hab ich ein schloss bei meiner Aufnahme

6 405

MittyW

Ultimo 4K friert täglich beim Kanal wechsel ein

6 515

Corvuscorax

Seit update 13.0.3 gelegentlich kein Ton (Ultimo4k)

36 1.735

thonau

HDMI-IN verliert den Ton

0 83

Startvorgang "Datenbank wird aktuell von einer anderen VU+ Box genutzt, versuchen Sie es später"

  • vmax2945
  • hgdo
12 902

hgdo

Ultimo 4k VTI 13.x bootet nicht

7 207

Averall

Meine Box bleibt beim Booten hängen mit dem gelben Green, Hilfe bitte?

  • Mausb
  • Mausb
10 262

Mausb

Meldung "Eine verschlüsselte Aufnahme wurde entschlüsselt" abstellen?

2 199

Tee Pfau

Autoresolution-Ton weg beim Umschalten von 4k Sender auf HD Sender

6 361

gschnoit

  • Statistik

    589 Themen - 9.313 Beiträge (16,37 Beiträge pro Tag)