VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 47.147

plnick

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • se7en2
2.307 +47 272.407

se7en2

Keine Untertitel bei .mkv?

1 743

caju

Frage von Bedeutung diverser VTI Optionen

1 619

wassa

Nach Update 20.6. alter Fehler wieder da: Bild und Ton passen nicht zusammen

1 489

Radar

[Closed] Spaltenansicht EPG startet beim falschen Sender

1 434

Atticus

VTI SoftwareAktualisierung

  • Jokki
  • anz
1 552

anz

FrontendInfo.py

1 350

markusw

Netzwerk Freigabe einrichten / WD-EX 2 mit der Ultimo 4k

1 386

stammgast

Update vom 18.10

  • wikimi
  • mc2
1 546

mc2

Aufnahmen per HDMI-IN brechen ab

1 410

Satpal

Voreinstellung "Verhalten nach Aufnahme"

1 426

ditschi1691

Image-Erstellung dauert extrem lang

1 270

mike1304

shutdown.mvi bzw. alle original Bootlogos der Ultimo 4K

1 334

ditschi1691

Audiodescription schaltet automatisch ?

  • nofri
  • KalleB
1 177

KalleB

Crash beim Durchzappen

1 321

Bastelbogen

VUplus4k schaltet sich nicht aus.

  • Olli2110
  • hgdo
1 167

hgdo

getNextSourceSpan und NO CUESHEET

1 379

hmmmdada

Vu+ geht nicht in Standby

1 333

cobra82

FastScan korrumpiert Kanaleinstellungen in VTI 13.0.2

1 440

srna513006

[Erledigt] Problem mit Vuplus Ultimo 4K

1 211

Rafisero

VU Ultimo 4K kein Ton

  • Kollom
  • Radar
1 257

Radar

  • Statistik

    780 Themen - 11.810 Beiträge (14,03 Beiträge pro Tag)