VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

386 +25 68.932

Koloss

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

53 +78 140.145

plnick

Einblendungsdauer

10 473

Just Me

Direkte Kanalwahl geht nicht mehr

  • Byti
  • Byti
5 319

Byti

[Erledigt] VU+ Ultimo 4k hängt im bootvorgang

7 563

Speedy36

OSD Kalibrieren

11 1.586

hotenplotz

SAT>IP Ultimo4k VTI

5 1.130

HarriSat

EPG und Zeitzonen Problem

2 302

El-Loco

Parallele Aufnahmen von Sky-Sendern mit Sky-Modul

5 724

Norberto

Vertikaler Streifen im Bild

  • eheinz
  • schomi
8 444

schomi

[Erledigt] Aufnahmen in Zielverzeichnis funktioniert nicht

4 391

spritkutscher

Nach Aufnahme ausschalten

4 492

Eleasar

Box bleibt im Boot-Logo hängen

8 840

Gunbock

Update vom 20.02.2017 wird nicht angezeigt

  • hepa01
  • mc2
6 580

mc2

Vu+Ultimo k4 Startet nicht mehr nach neu Start.

  • charly15
  • Duc
6 389

Duc

Box hängt bei Aufnahme und gleichgzeitigem Abspielen von Videos

  • exlox
  • exlox
9 590

exlox

Problem mit Timeshift Einblendung nach Standby...

  • hkf
  • verbem
3 355

verbem

Kein Bild nach Standby

3 508

hgdo

VuPlus Ultimo 4k Probleme beim Abspielen von Aufnahmen

  • Gosep
  • Gosep
7 463

Gosep

Timeshift läuft nach Beendigung im Hintergrund weiter

1 144

NEO660

[erledigt] CI Module werden nach Update nicht mehr erkannt ?

7 433

Stormchaser1992

Ultimo4k lässt sich nicht flashen

5 677

eagel2001

  • Statistik

    589 Themen - 9.295 Beiträge (16,39 Beiträge pro Tag)