VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 11.0.x

  • plnick
  • plnick
32 +115 157.321

plnick

Angepinnt VTi 11.0.x Vu+ Uno 4K (Support Thread)

  • plnick
  • Bueb
315 +7 29.232

Bueb

VU+ Uno 4k nach dem flashen vom orig. Image auf VTI Image kaum noch zu gebrauchen

42 1.024

Arnison

vu als dvd player nutzen?

  • mak89
  • oelli
1 66

oelli

[Erledigt] Menüs (VTI, Timeshift, Speicherort) fehlen

  • ms2811
  • anz
16 338

anz

[Erledigt] Openwebif kein Zugriff von außen

6 106

Bigsonic1

[Erledigt] Schneller Kanalwechsel (FCC) langsam

  • Zykon
  • Zykon
6 258

Zykon

Div. Probleme: Crash, bootet nicht, sporadisch Neustarts, kein Start aus Deepsleep Modus

15 1.303

c_w

nach booten keine Reaktion auf FB für ca. 5 Minuten

14 299

Trial

VU+ Uno 4K - Probleme oder Normal

1 409

dekaen

vu+ uno 4k - Hilfestellung beim Flashen

33 3.668

Hoshi2013

[Erledigt] 5 datei auf das vti 11 für vu+uno4k

4 104

hgdo

Frage eines Neulings - wann VTi Image flashen?

2 402

mikeD2440

[Erledigt] Uno 4k mit neustem VTI startet nur noch willkürlich

  • acsez
  • acsez
17 1.988

acsez

"Startverzeichnis für Filmliste" nach Receiver-Neustart auf "Letztes Video" gesetzt

  • fuxxi
  • fuxxi
3 576

fuxxi

uno 4k nach flashen tot

  • mak89
  • fatcat
2 612

fatcat

[Erledigt] Nach Wechsel von VU Solo SE V2 auf VU Uno 4k stoppt Oscam

10 644

ditschi1691

Blu-ray-Player Plugin in Filmliste integrieren möglich?

  • fuxxi
  • fuxxi
1 416

fuxxi

Aufnahme Umlaute Problem bei Uno 4K und Solo SE V2 im gemeinsamen Betrieb

5 279

hagncola

Uno 4k bleibt beim starten hängen

10 314

shadowrider

VU+ Uno 4k - Kein Ton nach StandBy (Energie-Timer)

  • CaineX
  • Waggi
8 993

Waggi

  • Statistik

    123 Themen - 1.512 Beiträge (10,08 Beiträge pro Tag)