VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • removed
  • Dog6574
4,107 +62 524,888

Dog6574

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • removed
  • removed
30 +68 107,475

removed

Pinned VTi 11.0.x Vu+ Uno 4K (Support Thread)

  • removed
  • Kurgan0815
398 +7 78,373

Kurgan0815

Uno4k in Bootschleife / Netzwerkproblem NAS

14 192

ekl69

Bild und Tonprobleme bei Timeshift

1 52

TV-Junkie1701

[Erledigt] Optionen in Einstellmenüs verschwunden

4 120

Freitag

OSCam Crash beim Umschalten

1 105

anudanan

Wechsel von xtrend auf uno 4k

6 117

GaborDenes

Favourites-Bouquet löschen?

3 146

Freitag

Zurückspulen spult vor

4 239

Corvuscorax

VU+ zeigt einige FREE Sender schwarz an

40 985

TomKruhs

"Startverzeichnis für Filmliste" nach Receiver-Neustart auf "Letztes Video" gesetzt

42 2,614

Django75

VTI 13 bootet nach Installation von EMC nicht mehr

2 583

marspoki

Red Button und anschließend geht nix mehr....

5 176

GaborDenes

In letzter Zeit Ruckler bei normalen Live TV

  • Valex
  • Valex
37 2,184

Valex

[Erledigt] Flashen von VU+ Uno 4k

  • Cleaning
  • Duc
32 741

Duc

VU+ Uno 4K

2 272

Cleaning

[Erledigt] Bild friert ein bzw. Receiver hängt sich auf

26 691

Lieselotte

Senderliste wie bei Unitymedia

19 654

TomKruhs

[Erledigt] Neuer Receiver - Image wird nicht vernünftig geflasht

3 282

Fukkel

was mache ich bloss verkehrt ???? neues Images !!!

10 582

GaborDenes

SimpliTV auf ORF Karte funktioniert nicht ...

6 455

Radar

  • Statistics

    460 Threads - 5,202 Posts (4.4 Posts per Day)