VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 11.0.x

  • plnick
  • plnick
32 +115 154.985

plnick

Angepinnt VTi 11.0.x Vu+ Uno 4K (Support Thread)

  • plnick
  • maexla
314 +7 28.744

maexla

Div. Probleme: Crash, bootet nicht, sporadisch Neustarts, kein Start aus Deepsleep Modus

14 1.086

schomi

nach booten keine Reaktion auf FB für ca. 5 Minuten

14 279

Trial

VU+ Uno 4K - Probleme oder Normal

1 364

dekaen

Menüs (VTI, Timeshift, Speicherort) fehlen

  • ms2811
  • hgdo
1 59

hgdo

vu+ uno 4k - Hilfestellung beim Flashen

33 3.488

Hoshi2013

[Erledigt] 5 datei auf das vti 11 für vu+uno4k

4 93

hgdo

Frage eines Neulings - wann VTi Image flashen?

2 381

mikeD2440

[Erledigt] Uno 4k mit neustem VTI startet nur noch willkürlich

  • acsez
  • acsez
17 1.974

acsez

"Startverzeichnis für Filmliste" nach Receiver-Neustart auf "Letztes Video" gesetzt

  • fuxxi
  • fuxxi
3 569

fuxxi

uno 4k nach flashen tot

  • mak89
  • fatcat
2 592

fatcat

[Erledigt] Nach Wechsel von VU Solo SE V2 auf VU Uno 4k stoppt Oscam

10 621

ditschi1691

Blu-ray-Player Plugin in Filmliste integrieren möglich?

  • fuxxi
  • fuxxi
1 408

fuxxi

Aufnahme Umlaute Problem bei Uno 4K und Solo SE V2 im gemeinsamen Betrieb

5 274

hagncola

Uno 4k bleibt beim starten hängen

10 295

shadowrider

VU+ Uno 4k - Kein Ton nach StandBy (Energie-Timer)

  • CaineX
  • Waggi
8 991

Waggi

Übertragung Tastendruck von FB auf Uno 4k ab und zu lücken-fehlerhaft

18 744

normann

Vti Software verschlechtert Bild gegenüber Original Software

11 1.135

JimmyG

Klötzchenbildung bei Wiedergabe einer Aufnahme

12 367

shadowrider

Keine Sommerzeit kein EPG keine Aufnahmen

5 292

betonkelle

  • Statistik

    119 Themen - 1.436 Beiträge (9,9 Beiträge pro Tag)