VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

386 +25 68.945

Koloss

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

53 +78 140.182

plnick

Angepinnt VTi 11.0.x Vu+ Uno 4K (Support Thread)

398 +7 55.065

Kurgan0815

nur begrenzte SoftCAMS mit VU Uno 4k SE

18 1.056

scheisbolle

[Erledigt] Einfrieren Uno4K

12 614

Rasmussen KR

Frage zur Tonspur bei TV Aufnahmen ORF2

14 320

peter-49

DNS Problem - kein Zugriff auf andere Rechner via Hostname

14 679

sam_semillia

Bildaussetzer bei 2160p

60 2.457

topas1958

Alle 15 Sekunden dreht oben links der Spinner

  • aflak
  • aflak
13 298

aflak

WD Elements USB Festplatte fährt in Standby, obwohl deaktiviert

6 169

senderlisteffm

Vu hängt komplett bei Beginn mancher Aufnahmen

  • MHX
  • No0ki
20 1.095

No0ki

Ich bringe die 13 nicht zum laufen

8 744

Bastelbogen

Uno 4K hängt kurz nach dem Start, Neustart wirkungslos

13 1.091

Cpt Koma

EPG-Taste für wohl zum Neustart

14 744

ditschi1691

Kein SAT-Bild mehr

7 349

Radar

[Erledigt] EPG ?

2 167

tintefax

[Erledigt] Oberfläche hängt bei Zugriff auf Aufnahmen/Timer

2 270

Bloedsinn

Kein DTS möglich - Audio wird nicht angezeigt

30 3.377

hgdo

RAM-Konsum bis zum Koma

12 1.409

spathi

Nach Update auf 13.0.3 beim Springen innerhalb von Aufnahmen immer Standbild für ca. 2 sek

51 3.061

fuxxi

Timeshift komplett deaktivieren

8 635

HomeCoach

Vu+ Solo 4k sendet unbekannte Bildauflösung an TV

35 1.294

shadowrider

  • Statistik

    339 Themen - 3.900 Beiträge (6,9 Beiträge pro Tag)