VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 11.0.x

  • plnick
  • plnick
48 +122 255.480

plnick

Angepinnt VTi 11.0.x Vu+ Uno 4K (Support Thread)

361 +7 41.339

Iron Flash

HDMI CEC funktioniert nicht richtig

0 43

CI Modul unitymedia wird nicht erkannt

7 114

Just Me

ORF und SKY-Sender haben ständig Freezer

  • djanko
  • mc2
3 145

mc2

Was bedeuten die farbigen Buchstaben bei den Senderinfos?

  • MEKak
  • hgdo
3 235

hgdo

[Erledigt] nach Umzug - Inbetriebnahme Uno 4k (Neugerät) * Hilfe

  • SteveQ
  • SteveQ
21 517

SteveQ

nach nutzung von Hbbtv keine reaktion auf Fb

4 213

Corvuscorax

Uno 4k macht Probleme

5 197

Allan Simonsen

DVB Untertitel und VT Untertitel richtig einstellen...

1 106

Newbie_69

Andere Images

3 263

hgdo

Falsches Bild bei regionalen Sendungen

  • merciful
  • Bueb
19 2.200

Bueb

Uno 4k mit VTI 11x - UI positionieren

2 141

Nathanael2316

[Erledigt] Wie geht das mit dem nachträglichen Entschlüsseln?

  • Ratman
  • Ratman
9 278

Ratman

RAM-Konsum bis zum Koma

11 911

spathi

Fehler Meldung beim Auspacken

1 108

hgdo

HILFE: Sky Aufnahme geht lässt sich nicht am PC abspielen (noch verchlüsselt)

  • Valex
  • Valex
19 306

Valex

[Erledigt] Nach Ausschalten in Standby oder Deep-Standby kann Box nicht mehr über Fernbedienung eingeschalten werden

22 1.495

ditschi1691

EPG Daten gehen nach Neustart verloren?!

  • xaster
  • mc2
2 16

mc2

c-line unter Programminfo ausblenden

  • ageage
  • NaseDC
1 218

NaseDC

Digital Sound zu leise ::: YouTubeTV knallt...

5 178

Newbie_69

  • Statistik

    206 Themen - 2.460 Beiträge (7,52 Beiträge pro Tag)