VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

1.370 +39 169.503

Stan2017

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
10 +54 24.202

plnick

Angepinnt VTi 11.0.x Vu+ Uno 4K (Support Thread)

398 +7 65.077

Kurgan0815

[Erledigt] VuTi 13->14: Einstellungen gehen verloren ?

11 305

ditschi1691

bei Aufnahmen bestimmte Sender können nicht gesehen werden

  • hirni
  • hirni
9 240

hirni

Nach einiger Zeit, Uno 4K funktioniert nicht mehr

  • basty2
  • basty2
6 408

basty2

Parallelaufnahmen erzeugen teilweise 0MB-Dateien

5 193

Just Me

Neustart funktioniert nicht

  • TRusch
  • TRusch
6 283

TRusch

Ruckeln bei mkv-Wiedergabe

  • Forfi
  • Forfi
10 374

Forfi

eth0 1GBit/s erzwingen?

23 1.341

Herby73

Uno 4K: Sonos Playbar bekommt keinen Ton

12 333

BlackVu

VU+ Uno 4k kein Deep Standby

6 201

laber55

Uno 4K -- Panasonic DXW784 -- Sonos Beam nicht syncron beim Einschalten

2 122

hagncola

Sky Cinema HD kein Bild, Aufnahmen werden nicht entschlüsselt und bleiben hängen

5 238

Something89

Uno 4K SE- Live TV und Aufnahmen stocken/ruckeln/einfrieren - stateLostLock

13 1.304

tam2010

funktioniert nicht HideNumberMarker

2 168

gogypiko

vtu+uno 4k leider kein hochfahren

6 277

ditschi1691

VTi 14.0 Infos

2 516

Naichbindas

Seit Update resetet Box immer

4 267

reimundko

TV Sendung aufnehmen

4 253

Dibagger

Bitte um Unterstützung - Manuals mehrmals gecheckt, uno 4k funzt trotzdem nicht

1 190

Just Me

Tuner verliert dauernd das Signal

  • Schlicki
  • Radar
13 515

Radar

  • Statistik

    398 Themen - 4.372 Beiträge (5,62 Beiträge pro Tag)