VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • removed
  • MrGPS
4,115 +62 525,528

MrGPS

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • removed
  • removed
30 +68 107,541

removed

Pinned VTi 11.0.x Vu+ Uno 4K (Support Thread)

  • removed
  • Kurgan0815
398 +7 78,391

Kurgan0815

Uno4k in Bootschleife / Netzwerkproblem NAS

14 220

ekl69

Bild und Tonprobleme bei Timeshift

1 56

TV-Junkie1701

[Erledigt] Optionen in Einstellmenüs verschwunden

4 122

Freitag

OSCam Crash beim Umschalten

1 107

anudanan

Wechsel von xtrend auf uno 4k

6 120

GaborDenes

Favourites-Bouquet löschen?

3 148

Freitag

Zurückspulen spult vor

4 241

Corvuscorax

VU+ zeigt einige FREE Sender schwarz an

40 990

TomKruhs

"Startverzeichnis für Filmliste" nach Receiver-Neustart auf "Letztes Video" gesetzt

42 2,616

Django75

VTI 13 bootet nach Installation von EMC nicht mehr

2 584

marspoki

Red Button und anschließend geht nix mehr....

5 177

GaborDenes

In letzter Zeit Ruckler bei normalen Live TV

  • Valex
  • Valex
37 2,186

Valex

[Erledigt] Flashen von VU+ Uno 4k

  • Cleaning
  • Duc
32 742

Duc

VU+ Uno 4K

2 273

Cleaning

[Erledigt] Bild friert ein bzw. Receiver hängt sich auf

26 692

Lieselotte

Senderliste wie bei Unitymedia

19 656

TomKruhs

[Erledigt] Neuer Receiver - Image wird nicht vernünftig geflasht

3 282

Fukkel

was mache ich bloss verkehrt ???? neues Images !!!

10 583

GaborDenes

SimpliTV auf ORF Karte funktioniert nicht ...

6 456

Radar

  • Statistics

    460 Threads - 5,202 Posts (4.4 Posts per Day)