VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

3,388 +56 421,767

Blume78

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +68 82,397

plnick

Nach Update auf 13.0.3 beim Springen innerhalb von Aufnahmen immer Standbild für ca. 2 sek

51 4,156

fuxxi

Vu+ Solo 4k sendet unbekannte Bildauflösung an TV

35 1,973

shadowrider

[Erledigt] Uno 4k startet nicht, bleibt im Startbild hängen

6 1,076

best2010

Schärfe-Bug: "0" mit zwei unterschiedlichen Zuständen

2 349

ernsthaft

VTI 13 - NFS Freigabe als HDD Ersatz bringt Uno 4k zum Absturz

  • Matzer
  • hgdo
21 3,360

hgdo

VU bootet mit externer Festplatte nicht

5 535

taurus_stier

DVB Untertitel und VT Untertitel richtig einstellen...

13 1,372

Martonio

4k Videos - nur Probleme beim Abspielen

3 763

bruzzler

HDD läuft immer direkt nach Schalten der Uno 4k in den Soft Standby an

11 1,156

satt-seher

VU+ Uno 4K - Komplettes BACKUP mit allem drum und dran !

2 937

bigking94

Wenige Tage alte Aufnahmen bleiben Schwarz

  • brendy
  • wodix
22 2,631

wodix

OpenWebIf Livestream nur mit Android Endgerät, nicht mit ipad

2 382

burli

Probleme mit dem (Open-)WebIF (VTI 13.09)

1 364

Mister-X

WebIf lädt nicht mehr

  • Vpio
  • Vpio
0 149

Plötzlicher reboot beim Aufruf "Meine Aufnahmen"

  • brendy
  • brendy
48 5,440

brendy

Uno4K - Update Fehlgeschlagen - Bootet nicht mehr

2 456

Humaxx

Box fährt nach deep standby nicht hoch 13.01

29 2,708

Atze78

[erledigt] Dauerspinner bei "Gelb lang" (Systeminfos) - VTi 13.0.9

12 921

Billy2011

VTi Intervall für Updatecheck deutlich erhöhen

  • form
  • Knifte
4 498

Knifte

VU+ Uno 4k startet nach Update nicht mehr

11 1,484

tantalos

  • Statistics

    435 Threads - 4,867 Posts (4.74 Posts per Day)