VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

2.390 +47 281.245

kleinerSchelm

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 48.565

plnick

keine HD Sender nach standby

3 572

goberlei

Backup wieder einspielen

11 1.271

saroman

Falsches Bild bei regionalen Sendungen

29 3.974

romeo2000x

Uno 4K DVB-C (aktuelles VTI) Bildfehler wenn schneller Kanalwechsel (FCC) aktiv

5 661

arnee

IP-Kamera seit 13.0.3 Update nicht verfügbar (Uno 4K SE)

6 533

gerty

[Erledigt] Tunerkonfiguration geändert - nichts geht mehr

7 1.067

Lightwizzard

[Erledigt] menü Aufnahmepfade verschwunden

2 171

JudgeDread

VU+ UNO 4K - Umschalten von letztem auf ersten Kanal

7 431

ditschi1691

Neuflash 13.0.3, Fehler WebIF ??

2 2.722

gordon55

Uno 4K Bleibt im Start Screen hängen

6 1.074

Hoshi2013

PiP / Einfrieren Hauptbildschirm

4 240

Werner86

VTi 13.0.3 Schreibschutz?

  • bli
  • bli
10 1.089

bli

Aufnahme auf NAS funktioniert seit VTi 13 nicht mehr

0 367

Seltsame Tonprobleme nach Absturz (seit den letzten Updates - VTI 13.03 ?)

11 604

HomeCoach

IDLU-UST110-CUO40-32P in Unicable. XML augnehemen

0 110

VTi 13.0.3 installation

  • olli44
  • olli44
8 483

olli44

Problem mit 13.0.3 und MKV's über NAS

  • fatcat
  • Koloss
1 280

Koloss

Aufnahme auf nas

16 3.417

hpkreipe

Erklärung Update 11.02.2018

1 375

Knifte

Probleme jeden morgen.

2 250

Speedcake

  • Statistik

    411 Themen - 4.561 Beiträge (5,4 Beiträge pro Tag)