VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • dochu
3,152 +53 384,539

dochu

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +67 73,743

plnick

DNS Problem - kein Zugriff auf andere Rechner via Hostname

14 1,234

sam_semillia

Alle 15 Sekunden dreht oben links der Spinner

  • aflak
  • aflak
13 789

aflak

WD Elements USB Festplatte fährt in Standby, obwohl deaktiviert

6 401

senderlisteffm

Vu hängt komplett bei Beginn mancher Aufnahmen

  • MHX
  • No0ki
20 2,213

No0ki

Ich bringe die 13 nicht zum laufen

8 1,172

Bastelbogen

Uno 4K hängt kurz nach dem Start, Neustart wirkungslos

13 1,891

Cpt Koma

EPG-Taste für wohl zum Neustart

14 1,315

ditschi1691

Kein SAT-Bild mehr

7 770

Radar

[Erledigt] EPG ?

2 353

tintefax

[Erledigt] Oberfläche hängt bei Zugriff auf Aufnahmen/Timer

2 602

Bloedsinn

Kein DTS möglich - Audio wird nicht angezeigt

30 4,854

hgdo

RAM-Konsum bis zum Koma

12 1,959

spathi

Nach Update auf 13.0.3 beim Springen innerhalb von Aufnahmen immer Standbild für ca. 2 sek

51 3,988

fuxxi

Vu+ Solo 4k sendet unbekannte Bildauflösung an TV

35 1,870

shadowrider

[Erledigt] Uno 4k startet nicht, bleibt im Startbild hängen

6 991

best2010

Schärfe-Bug: "0" mit zwei unterschiedlichen Zuständen

2 333

ernsthaft

VTI 13 - NFS Freigabe als HDD Ersatz bringt Uno 4k zum Absturz

  • Matzer
  • hgdo
21 3,199

hgdo

VU bootet mit externer Festplatte nicht

5 491

taurus_stier

DVB Untertitel und VT Untertitel richtig einstellen...

13 1,282

Martonio

4k Videos - nur Probleme beim Abspielen

3 740

bruzzler

  • Statistics

    427 Threads - 4,758 Posts (4.96 Posts per Day)