VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • hgdo
2.311 +47 274.027

hgdo

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 47.541

plnick

DNS Problem - kein Zugriff auf andere Rechner via Hostname

14 1.084

sam_semillia

Alle 15 Sekunden dreht oben links der Spinner

  • aflak
  • aflak
13 646

aflak

WD Elements USB Festplatte fährt in Standby, obwohl deaktiviert

6 322

senderlisteffm

Vu hängt komplett bei Beginn mancher Aufnahmen

  • MHX
  • No0ki
20 1.927

No0ki

Ich bringe die 13 nicht zum laufen

8 1.097

Bastelbogen

Uno 4K hängt kurz nach dem Start, Neustart wirkungslos

13 1.638

Cpt Koma

EPG-Taste für wohl zum Neustart

14 1.172

ditschi1691

Kein SAT-Bild mehr

7 622

Radar

[Erledigt] EPG ?

2 301

tintefax

[Erledigt] Oberfläche hängt bei Zugriff auf Aufnahmen/Timer

2 517

Bloedsinn

Kein DTS möglich - Audio wird nicht angezeigt

30 4.328

hgdo

RAM-Konsum bis zum Koma

12 1.795

spathi

Nach Update auf 13.0.3 beim Springen innerhalb von Aufnahmen immer Standbild für ca. 2 sek

51 3.671

fuxxi

Vu+ Solo 4k sendet unbekannte Bildauflösung an TV

35 1.682

shadowrider

[Erledigt] Uno 4k startet nicht, bleibt im Startbild hängen

6 830

best2010

Schärfe-Bug: "0" mit zwei unterschiedlichen Zuständen

2 293

ernsthaft

VTI 13 - NFS Freigabe als HDD Ersatz bringt Uno 4k zum Absturz

  • Matzer
  • hgdo
21 2.869

hgdo

VU bootet mit externer Festplatte nicht

5 406

taurus_stier

DVB Untertitel und VT Untertitel richtig einstellen...

13 1.091

Martonio

4k Videos - nur Probleme beim Abspielen

3 686

bruzzler

  • Statistik

    409 Themen - 4.541 Beiträge (5,41 Beiträge pro Tag)