VTi Team Image Vu+ Uno 4K

Alles rund um VTi Team Image Vu+ Uno 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

2.390 +47 281.245

kleinerSchelm

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 48.565

plnick

[Erledigt] VuTi 13->14: Einstellungen gehen verloren ?

11 533

ditschi1691

bei Aufnahmen bestimmte Sender können nicht gesehen werden

  • hirni
  • hirni
9 346

hirni

Parallelaufnahmen erzeugen teilweise 0MB-Dateien

5 287

Just Me

Neustart funktioniert nicht

  • TRusch
  • TRusch
6 388

TRusch

eth0 1GBit/s erzwingen?

23 1.601

Herby73

VU+ Uno 4k kein Deep Standby

6 341

laber55

Uno 4K -- Panasonic DXW784 -- Sonos Beam nicht syncron beim Einschalten

2 197

hagncola

Sky Cinema HD kein Bild, Aufnahmen werden nicht entschlüsselt und bleiben hängen

5 341

Something89

Uno 4K SE- Live TV und Aufnahmen stocken/ruckeln/einfrieren - stateLostLock

13 1.513

tam2010

funktioniert nicht HideNumberMarker

2 215

gogypiko

vtu+uno 4k leider kein hochfahren

6 336

ditschi1691

VTi 14.0 Infos

2 633

Naichbindas

Seit Update resetet Box immer

4 321

reimundko

TV Sendung aufnehmen

4 329

Dibagger

Bitte um Unterstützung - Manuals mehrmals gecheckt, uno 4k funzt trotzdem nicht

1 222

Just Me

Tuner verliert dauernd das Signal

  • Schlicki
  • Radar
13 626

Radar

IPTV sehr instabil mit VTI image

11 1.078

alessio

PiP Konfigurieren

  • kumli
  • RickX
5 320

RickX

Box reagiert nicht auf FB

3 367

Schlicki

Timeshift komplett deaktivieren

  • Flashl
  • alan1
9 1.400

alan1

  • Statistik

    411 Themen - 4.561 Beiträge (5,4 Beiträge pro Tag)