VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 11.0.x

  • plnick
  • plnick
44 +118 205.760

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +10 21.201

schomi

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

1.217 +8 131.319

bonzaii12

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 193.958

t-j

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 19.277

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 ±0 7.935

A/V Einstellungen

9 518

satgerd

Konfigurationsentscheidung für VU Solo 4K

11 522

fasi26

[Erledigt] Timer: Zielverzeichnis nicht mehr auswählbar

2 86

vuraner

[Erledigt] manche Aufnahmen können nicht abgespielt werden

34 908

vuraner

Ton asynchron nach Transcoding

3 124

carknue

Pip Bild friert ein

62 2.388

carknue

Aussetzer im Bild. Nach Neustart Standbild

1 64

Radar

Pflege von regelmäßigen Timern in der Weboberfläche - fehlerhafte Darstellung und ungewollte Veränderungen

3 220

paperjam

Aufnahmen mit 0 MB

13 530

sidamos77

Lautstärke ist nach einschalten nicht immer gleich, Cool EPG wird nicht gestartet

  • LarsK
  • LarsK
7 179

LarsK

Filmlistenvorschau nicht vorhanden

5 180

sidamos77

Zugriff von extern funktioniert nicht

30 530

hagbard523

VTi BackupSuite: Gesicherte Pluginliste hat falsche Rechte auf NFS Freigabe, angeblich fehlgeschlagen

5 217

sidamos77

[Erledigt] VU+ Solo 4K bootet nicht mehr

12 330

Henson2

Solo 4k hängt sich auf beim Abspielen (CIFS)

2 137

sidamos77

[Gelöst] Bouquet Abfrage

2 108

colonius

  • Statistik

    782 Themen - 12.464 Beiträge (19,41 Beiträge pro Tag)