VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

552 +29 116.715

Harald_C

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
65 +80 176.861

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 32.193

schomi

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

  • plnick
  • Nick23
1.383 +11 183.281

Nick23

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 218.980

t-j

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 23.396

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 10.075

Solo 4k hängt sich beim herunterfahren auf

62 6.167

tam2010

Kurze TON- und Bildausetzer Solo 4k

8 200

anudanan

Nachricht senden in PHP

2 126

rdamas

Seit VTI 13.0.9 funktionieren verschlüsselt aufgenommene Aufnahmen nicht mehr

21 2.682

Medusa

Epg große ziffer eingeblendet

1 172

ditschi1691

Ton Probleme

15 768

Bastelbogen

Kein Stream im Lan möglich

41 750

markusw

VU+ Solo 4 K meldet Schreibfehler

  • rpfl1993
  • Radar
15 513

Radar

Aufnahmen Verpixelt und dauerhaufte hacker....

7 267

YinYang

Solo 4K auf aktuelles VTI upgedatet , alle Sky Sender mit CI+Modul extrem verzerrtes Bild !

3 252

ditschi1691

Kanallisten Menü

  • YinYang
  • luhe
6 406

luhe

Solo4k - ohne HDD stabiler Betrieb

18 788

Sedonion

ebenfalls Dauerspinner, Aufhänger der Box, auch im Standby

5 309

markusw

[Erledigt] Nach Update 13.0.12 Solo 4k Dauerspinner und reagiert kaum

3 422

sammy130756

Solo 4K - kein Bild - nur Ton

  • plexxy
  • plexxy
29 650

plexxy

Aufnahmesymbole gehen nicht mehr weg.

63 3.474

hulster

  • Statistik

    1.157 Themen - 16.704 Beiträge (15,3 Beiträge pro Tag)