VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

386 +25 69.489

Koloss

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

53 +78 140.528

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 30.265

schomi

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

1.382 +11 172.482

agentsonny

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 208.630

t-j

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 22.705

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 9.635

Seit vti 13: Vu+ Solo 4K hängt gelegentlich nach Herunterfahren

7 474

Corvuscorax

Aufnahmesymbole gehen nicht mehr weg.

44 1.275

dochu

Receiver und Fernseher gehen von alleine an

34 2.728

matrix567

Schwarzes Bild nach Wiedergabe

4 302

harrykausl

Kein UHD mehr

11 848

fisch007

Problem beim Einschalten

16 826

pbuechel

Kompletter Reset der box

9 1.005

skyjunkie

VTi-13: Aufgabe "Einschalten" mit nicht erwartetem Verhalten

2 392

maexla

Crash bei Kamera stream

0 85

Häufige Abstürze beim Zappen

2 176

Thormann

zweites Bild im Splitscreen seit Update zu klein

10 710

hgdo

Ausschalttimer bei Wiedergabe von Aufnahmen und bei HBBTV

5 344

markusw

Seit VTI 13.0.9 funktionieren verschlüsselt aufgenommene Aufnahmen nicht mehr

13 1.388

SebastianH

Solo4k fährt nicht komplett in DeepStandby

22 647

Corvuscorax

Problem bei Installation USB 5.0 GHz WLAN Stick

4 286

srna513006

Nach Update 13.0.9 von 11.x.x keine gleichzeitigen Aufnahmen mehr möglich.

6 290

SebastianH

  • Statistik

    1.117 Themen - 16.175 Beiträge (16,66 Beiträge pro Tag)