VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
18 +61 46.272

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 27.051

schomi

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

1.382 +11 160.090

agentsonny

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 198.361

t-j

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 21.552

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 ±0 8.877

mit nur einer Taste Timer "ansehen" in der EPG Timeline

6 150

ditschi1691

Solo4K mit VTI 11 KEIN Ausschalten, wenn Netzwerktraffic (streamen)

2 80

Kaukasus

VU+Solo 4k startet nach update nicht mehr.

3 116

vadderklaus

Ausschalttimer bei Wiedergabe von Aufnahmen und bei HBBTV

  • rpfl1993
  • hgdo
3 123

hgdo

Bei 2 Aufnahmen bleibt Bild dunkel

4 131

Jefferson78

Wie Aufnahmen auf der Solo4k richtig/ordentlich löschen?

3 140

xdemon2k

Vu+ Solo 4k schaltet sich selbst ein

21 525

schmidti1

Bildfehler unten

7 212

schaltzentrum

Verschlüsselte Aufnahme wird nicht gelöscht

1 106

hgdo

Dauernde Neustarts

1 154

turk_cell

Aufnahme startet zu früh

5 224

Just Me

Logitech Harmony 650, langer Tastendruck

50 2.835

baufnauf

[erledigt] Solo 4K bleibt nicht im Standby

19 542

shadowrider

Audio ZAP - Bild zu klein?

  • magix
  • magix
10 168

magix

Anfänger. Flashen von Vu+ solo 4K ging mir zu lange (über 40Minuten)

2 177

Oberbayer46

[erledigt] Solo4k bootet nicht, flashen scheint nicht zu funktionieren

6 160

shadowrider

  • Statistik

    977 Themen - 14.427 Beiträge (17,62 Beiträge pro Tag)