VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
16 +61 44.358

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 26.984

schomi

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

1.382 +11 159.928

agentsonny

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 198.241

t-j

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 21.524

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 ±0 8.864

VU+Solo 4k startet nach update nicht mehr.

3 69

vadderklaus

Ausschalttimer bei Wiedergabe von Aufnahmen und bei HBBTV

  • rpfl1993
  • hgdo
3 102

hgdo

Bei 2 Aufnahmen bleibt Bild dunkel

4 120

Jefferson78

Wie Aufnahmen auf der Solo4k richtig/ordentlich löschen?

3 117

xdemon2k

Vu+ Solo 4k schaltet sich selbst ein

21 483

schmidti1

Bildfehler unten

7 196

schaltzentrum

Verschlüsselte Aufnahme wird nicht gelöscht

1 99

hgdo

Dauernde Neustarts

1 144

turk_cell

Aufnahme startet zu früh

5 215

Just Me

Logitech Harmony 650, langer Tastendruck

50 2.777

baufnauf

[erledigt] Solo 4K bleibt nicht im Standby

19 529

shadowrider

Audio ZAP - Bild zu klein?

  • magix
  • magix
10 162

magix

Anfänger. Flashen von Vu+ solo 4K ging mir zu lange (über 40Minuten)

2 164

Oberbayer46

[erledigt] Solo4k bootet nicht, flashen scheint nicht zu funktionieren

6 148

shadowrider

Solo 4K Crash bei Aufnahme

  • Jache
  • Jache
2 134

Jache

Verständnisfragen zu PIP umschalten, Sendersuchlauf usw.

6 326

Sedonion

  • Statistik

    975 Themen - 14.417 Beiträge (17,65 Beiträge pro Tag)