VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 11.0.x

  • plnick
  • plnick
48 +122 255.486

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +10 23.694

schomi

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

1.349 +11 149.719

Timer2000

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 195.861

t-j

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 20.354

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 ±0 8.381

Pip Bild friert ein

63 2.765

ihniwtti

Sky V14 Karte

4 98

Just Me

Ständig Tonaussetzer auf allen Kanälen

2 115

Cero

Wichtige Frage zur Tunerkonfiguration

  • aabbc1
  • mc2
21 335

mc2

Schwarzes Bild beim Umschalten über Zifferntaste

  • aabbc1
  • aabbc1
10 160

aabbc1

Neustart dauert sehr lange

3 110

hajeku123

[Erledigt] Tuner C automatisch eingerichtet obwohl er nicht vorhanden ist

4 216

kawuezel

Solo4K DVB-S Kanalsuche Beendet. 0 Kanäle gefunden

5 106

x-traxion

GUI Neustart beim Zappen

19 76

hgdo

[Erledigt] Auswahlmenü Aufnahmen

  • aabbc1
  • aabbc1
2 73

aabbc1

MKV Videos -> Ton und Bild asynchron

  • Greme
  • Dondo
2 131

Dondo

Erweiterungsmenü editieren (blaue Taste - lang)

5 390

toms129

Nachdem umschalten geht kurz das Bild nochmals weg

8 169

andi1705

Fehler Autoresolution

  • mihatu
  • marv-d
19 1.103

marv-d

VU hängt nach Start aus Deep Standby

0 125

Solo 4K und Videos vom NAS

  • Pusha
  • Fukkel
5 767

Fukkel

  • Statistik

    862 Themen - 13.261 Beiträge (18,14 Beiträge pro Tag)