VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

  • plnick
  • knk7
502 +28 96.489

knk7

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
57 +79 156.273

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 31.178

schomi

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

  • plnick
  • Nick23
1.383 +11 177.491

Nick23

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 213.547

t-j

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 23.002

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 9.852

Seit Update Radio weg

13 259

dbox-fan

Ruckeln bei Timeshift/Pause

0 65

Probleme mit Festplatte und Timer

  • moses
  • moses
6 207

moses

Absturz

16 491

Wolf17

Seit vti 13: Vu+ Solo 4K hängt gelegentlich nach Herunterfahren

18 1.287

dbox-fan

[Erledigt] Es können nicht alle 8 Tuner ausgeschöpft werden

22 664

chriwalt

Aufnahmesymbole gehen nicht mehr weg.

54 2.266

hulster

[Erledigt] Tuner spinnen

33 937

tam2010

[Erledigt] Massive Probleme mit Solo 4K

  • JohnD
  • JohnD
14 665

JohnD

Aufnahme ohne Timer

14 400

chriwalt

[Erledigt] Starten im Standby

2 159

ChrisR80

Bild ruckelt alle paar Sekunden.

10 372

hagbard523

Seit VTI 13.0.9 funktionieren verschlüsselt aufgenommene Aufnahmen nicht mehr

20 1.962

Schnacker

zweites Bild im Splitscreen seit Update zu klein

45 2.113

Gecko_B8

Nur Ladebalken nach Update auf 13.0.9

6 293

reap705

Ton Probleme

12 466

R.Lethwohl

  • Statistik

    1.136 Themen - 16.425 Beiträge (15,9 Beiträge pro Tag)