VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • RickX
2,899 +52 346,439

RickX

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +66 65,553

plnick

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 37,254

schomi

Pinned VTi 11.0.x Vu+ Solo 4K (Support Thread)

1,385 +12 202,128

bandito1966

Pinned VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2,177 +5 235,614

t-j

Pinned VTi Team Image (Solo 4K) Chronik

0 +7 24,543

Pinned Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 10,916

Timeshift mit Funktionsstörung

5 222

Martin_B.

Solo4K schaltet sich selbständig ein

8 120

crayfish

Hängt sich auf bei Last auf externer Festplatte

  • KonradW
  • hgdo
17 +1 653

hgdo

Aufnahmesymbole gehen nicht mehr weg.

68 5,370

Marti_win7

Solo 4k stürzt regelmäßig ab

7 211

epidemie

Solo 4k hängt sich beim herunterfahren auf

520 31,711

CoComp

Laufende Aufnahme - Kanal bleibt live schwarz

58 6,941

BmwM3Michi

Alle paar Tage Probleme mit Sky(CI)

37 3,459

Marti_win7

vu solo 4k startet nicht mehr

1 127

Radar

Flash-Speicher voll

  • TVTotal
  • SAJN
8 676

SAJN

Youtube funktioniert nicht mehr

  • df0021
  • df0021
19 645

df0021

Transkodierter Stream bleibt hängen

3 113

anudanan

zwei Tuner nach Update ausgefallen

  • df0021
  • Radar
7 275

Radar

[Erledigt] Sky zum Teil dunkel - kein Signal (SNR 0%)

13 416

toms129

zweites Bild im Splitscreen seit Update zu klein

46 4,088

flomue

Box startet immer neu

9 167

Derknuffel

  • Statistics

    1,247 Threads - 18,140 Posts (13.83 Posts per Day)