VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Neues VTi - Vu+ Team Image - VTi 15.0.x

8 +68 24,990

EQStBrown

Announcement VTi mit Kodi 18.6 - BETA

54 +16 14,110

bimmler

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +12 45,375

schomi

Pinned VTi 11.0.x Vu+ Solo 4K (Support Thread)

  • removed
  • bandito1966
1,385 +12 260,405

bandito1966

Pinned VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2,177 +5 301,052

t-j

Pinned VTi Team Image (Solo 4K) Chronik

0 +7 27,677

Pinned Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 12,914

Boot problem

1 65

hajeku123

Anderes Image für Kabeltuner?

4 868

Dibagger

TimerEditList

2 141

rdamas

VU rebootet fast jeden Tag. Hilfe bei Crashlog

  • new2vu
  • new2vu
93 3,923

new2vu

Seit 3 Tagen Problem mit Wiedergabe von Aufnahmen

6 266

Radar

Kein HD Empfang wenn kleines Symbol an ist

5 295

ripasch

Aufnahmen von Sky spielen schlecht ab

23 902

Ameno48

EPG: fehlt für manche Sender (nach Wechsel auf SSD)

13 372

Andreas_der_erste

Aufnahmen sind lückenhaft Solo4K

0 150

Solo 4K fährt nicht richtig hoch

3 348

Solo4K Neuling

Bei Aufnahmen fehlt die *.ap Datei

9 819

stricknudel

[Erledigt] VU+ Solo4k VTI V15.0 Kein Ton bei Film mit DTS

5 368

breuler

Solo 4k / aktuelles VTi: Mediaplayer Bugs?

  • sk1rge
  • sk1rge
8 398

sk1rge

Flash-Speicher voll

55 5,679

Enrico1705

[Erledigt] Was beachten bei Update eines sehr alten VTi?

4 418

Ally00508

Meldung "Festplatte voll" kommt nicht mehr, stattdessen hängt die Box

13 353

Marti_win7

  • Statistics

    1,370 Threads - 19,840 Posts (9.41 Posts per Day)