VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

552 +29 116.269

Harald_C

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
65 +80 176.218

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 32.129

schomi

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

  • plnick
  • Nick23
1.383 +11 182.972

Nick23

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 218.702

t-j

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 23.372

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 10.058

Solo 4k hängt sich beim herunterfahren auf

53 5.688

lanzet

Kurze TON- und Bildausetzer Solo 4k

8 181

anudanan

Nachricht senden in PHP

2 110

rdamas

Seit VTI 13.0.9 funktionieren verschlüsselt aufgenommene Aufnahmen nicht mehr

21 2.644

Medusa

Epg große ziffer eingeblendet

1 168

ditschi1691

Ton Probleme

15 758

Bastelbogen

Kein Stream im Lan möglich

41 730

markusw

VU+ Solo 4 K meldet Schreibfehler

  • rpfl1993
  • Radar
15 491

Radar

Aufnahmen Verpixelt und dauerhaufte hacker....

7 255

YinYang

Solo 4K auf aktuelles VTI upgedatet , alle Sky Sender mit CI+Modul extrem verzerrtes Bild !

3 238

ditschi1691

Kanallisten Menü

  • YinYang
  • luhe
6 390

luhe

Solo4k - ohne HDD stabiler Betrieb

18 759

Sedonion

ebenfalls Dauerspinner, Aufhänger der Box, auch im Standby

5 297

markusw

[Erledigt] Nach Update 13.0.12 Solo 4k Dauerspinner und reagiert kaum

3 402

sammy130756

Solo 4K - kein Bild - nur Ton

  • plexxy
  • plexxy
29 607

plexxy

Aufnahmesymbole gehen nicht mehr weg.

63 3.462

hulster

  • Statistik

    1.157 Themen - 16.695 Beiträge (15,34 Beiträge pro Tag)