VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • removed
  • tonschnoer
4,326 +63 554,513

tonschnoer

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • removed
  • NaseDC
33 +69 113,462

NaseDC

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 41,045

schomi

Laufende Aufnahme - Kanal bleibt live schwarz

  • flawil
  • RickX
68 8,779

RickX

Timeshift mit Funktionsstörung

5 465

Martin_B.

Aufnahmesymbole gehen nicht mehr weg.

68 7,279

Marti_win7

Flash-Speicher voll

  • TVTotal
  • SAJN
8 1,395

SAJN

Youtube funktioniert nicht mehr

  • df0021
  • df0021
19 1,515

df0021

Transkodierter Stream bleibt hängen

3 249

anudanan

zwei Tuner nach Update ausgefallen

  • df0021
  • Radar
7 453

Radar

[Erledigt] Sky zum Teil dunkel - kein Signal (SNR 0%)

13 1,002

toms129

zweites Bild im Splitscreen seit Update zu klein

46 5,584

flomue

Box startet immer neu

9 302

Derknuffel

Solo4k wacht sporadisch nicht aus dem Standby auf

1 184

Corvuscorax

Wechsle von Openatv auf VTI

4 578

Petry1

[Erledigt] Solo 4k flashen geht nicht mehr VTi

4 361

rgwien

Solo4k update auf 14xx: Nach Ausschalten bleibt Box stehen: Kein Einschalten mit FB möglich!

10 594

Corvuscorax

Absturz nachts

22 1,260

Racing88

[Erledigt] Nach update 14.3 Tot

  • TVTotal
  • Duc
9 1,137

Duc

Frage Zu ``neuste Aufnahmen´´

5 350

ghostrider112

Kein Zugriff vom PC auf Vu Solo 4K

12 3,735

markusw

Dateidatum der Debugdatei falach

2 193

Dibagger

[Erledigt] Solo 4k "tot geflasht"

  • Mayerho
  • Sial
30 2,382

Sial

  • Statistics

    1,311 Threads - 18,939 Posts (11.68 Posts per Day)