VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

386 +25 68.932

Koloss

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

53 +78 140.145

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 30.249

schomi

Webstream Wiedergabe auf der Solo4k

3 106

dbox-fan

Freezer bei der Solo 4K

2 120

Koloss

[Closed] Solo 4k und OSCAM als Client - was mache ich falsch?

2 280

ditschi1691

Sicherungen von Image, Bouquets, Kanallisten auf leerem USB-Stick?

3 204

theos2

Nach Boot-Blockade Receiver mit Werkseinstellungen starten?

8 455

merano10

VU 4k bleibt immer nachts hängen.

4 264

markusw

Alle paar Tage Probleme mit Sky(CI)

14 804

koooosi

Anzeigefehler Filmliste bei Aufnahmegröße > 50GB

2 223

Bughunter

[Erledigt] Dauerreset nach neustart

2 152

Mephisto79

Crashlog nach löschen von Film unter 13.09

11 366

fahrstuhl65

Bild- und Ton-Ausfall

13 365

merano10

kein Videosignal VU+ Solo 4 k

8 582

goberlei

Spinner erscheint hin und wieder

6 241

shadowrider

Kein Ton nach Pause

1 110

wikimi

Solo4k frisst Festplatten?

24 1.155

tam2010

[Erledigt] Infoleiste Meldung "i Ausschalten"

2 156

debacle

[Erledigt] Seit Zeitumstellung Winter auf Sommerzeit kein Unicable II Empfang mehr möglich

5 426

firemen79

Aufnahmen lassen sich nicht wiedergeben

9 608

shadowrider

Unicable Tunersetup 4 Satelitten

1 119

Radar

Täglicher Crash ohne Log

18 467

wikimi

  • Statistik

    1.117 Themen - 16.174 Beiträge (16,69 Beiträge pro Tag)