VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 36.052

schomi

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 48.520

plnick

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

2.389 +47 280.926

Waldmensch

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 24.211

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 10.703

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

1.385 +11 196.792

bandito1966

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 230.645

t-j

Reporting Recording and watching problem

0 194

tonproblem beim deutschen tonspuren mkv

0 214

PiP macht Probleme

0 690

DreamMM-HD Skin - nächste Sendungen, Mini-TV

0 261

XBMC problem with .iso with Solo 4K (image updated 24.11.2015)

0 298

OpenWebInterface fehlende Übersetzungen

0 241

Bei 2160p UHD Videos kein Bild auf Samsung 55JS8090

0 343

VTI Konfig Backup von der Duo2 eingespielt nun falscher Ladebildschirm

0 160

Komische Meldung bei Druck auf EPG Taste?

0 209

Cover suche

0 219

Mini TV geht nicht nach LCD4Linux

0 487

Hilfe bei crashlog solo4K

0 248

Tonproblem

0 172

HDMI-CEC funktioniert nicht einwandfrei

  • teac
  • teac
0 239

Frage zum Timeshift in VTI 9.0.2

0 355

GreenScreen in der Channel Liste

0 180
  • Statistik

    1.226 Themen - 17.837 Beiträge (14,27 Beiträge pro Tag)