VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 37,853

schomi

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +67 73,923

plnick

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • Rosl
3,164 +53 385,771

Rosl

Pinned VTi Team Image (Solo 4K) Chronik

0 +7 24,742

Pinned Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 11,063

Pinned VTi 11.0.x Vu+ Solo 4K (Support Thread)

1,385 +12 206,015

bandito1966

Pinned VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2,177 +5 239,334

t-j

Reporting Recording and watching problem

0 210

tonproblem beim deutschen tonspuren mkv

0 227

PiP macht Probleme

0 697

DreamMM-HD Skin - nächste Sendungen, Mini-TV

0 279

XBMC problem with .iso with Solo 4K (image updated 24.11.2015)

0 309

OpenWebInterface fehlende Übersetzungen

0 256

Bei 2160p UHD Videos kein Bild auf Samsung 55JS8090

0 363

VTI Konfig Backup von der Duo2 eingespielt nun falscher Ladebildschirm

0 180

Komische Meldung bei Druck auf EPG Taste?

0 221

Cover suche

0 227

Mini TV geht nicht nach LCD4Linux

0 504

Hilfe bei crashlog solo4K

0 255

Tonproblem

0 182

HDMI-CEC funktioniert nicht einwandfrei

  • teac
  • teac
0 251

Frage zum Timeshift in VTI 9.0.2

0 371

GreenScreen in der Channel Liste

0 190
  • Statistics

    1,257 Threads - 18,289 Posts (13.4 Posts per Day)