VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 38,254

schomi

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +68 78,654

plnick

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

3,294 +55 405,668

ditschi1691

Pinned VTi Team Image (Solo 4K) Chronik

0 +7 24,861

Pinned Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 11,137

Pinned VTi 11.0.x Vu+ Solo 4K (Support Thread)

1,385 +12 207,924

bandito1966

Pinned VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2,177 +5 241,998

t-j

Reporting Recording and watching problem

0 216

tonproblem beim deutschen tonspuren mkv

0 234

PiP macht Probleme

0 699

DreamMM-HD Skin - nächste Sendungen, Mini-TV

0 282

XBMC problem with .iso with Solo 4K (image updated 24.11.2015)

0 313

OpenWebInterface fehlende Übersetzungen

0 261

Bei 2160p UHD Videos kein Bild auf Samsung 55JS8090

0 366

VTI Konfig Backup von der Duo2 eingespielt nun falscher Ladebildschirm

0 181

Komische Meldung bei Druck auf EPG Taste?

0 225

Cover suche

0 227

Mini TV geht nicht nach LCD4Linux

0 507

Hilfe bei crashlog solo4K

0 257

Tonproblem

0 185

HDMI-CEC funktioniert nicht einwandfrei

  • teac
  • teac
0 252

Frage zum Timeshift in VTI 9.0.2

0 372

GreenScreen in der Channel Liste

0 196
  • Statistics

    1,263 Threads - 18,376 Posts (13.11 Posts per Day)