VTi Team Image Vu+ Solo 4K

Alles rund um VTi Team Image Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

386 +25 69.715

Koloss

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

53 +78 140.843

plnick

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 30.288

schomi

Angepinnt VTi 11.0.x Vu+ Solo 4K (Support Thread)

1.382 +11 172.552

agentsonny

Angepinnt VTi 9.0.x Vu+ Solo 4K (Support Thread)

  • I.Gomez
  • t-j
2.177 +5 208.721

t-j

Angepinnt VTi Team Image (Solo 4K) Chronik

0 +7 22.712

Angepinnt Wichtig! Diverse CAMs laufen nicht auf der Solo 4k!

  • hgdo
  • hgdo
0 +1 9.640

Seit vti 13: Vu+ Solo 4K hängt gelegentlich nach Herunterfahren

9 608

Corvuscorax

Vu+ Solo 4K HbbTV SRF WM Live Stats

0 63

Problem beim Einschalten

17 887

wadolf

Aufnahmesymbole gehen nicht mehr weg.

44 1.298

dochu

Receiver und Fernseher gehen von alleine an

34 2.741

matrix567

Schwarzes Bild nach Wiedergabe

4 306

harrykausl

Kein UHD mehr

11 861

fisch007

Kompletter Reset der box

9 1.012

skyjunkie

VTi-13: Aufgabe "Einschalten" mit nicht erwartetem Verhalten

2 397

maexla

Crash bei Kamera stream

0 88

Häufige Abstürze beim Zappen

2 179

Thormann

zweites Bild im Splitscreen seit Update zu klein

10 712

hgdo

Ausschalttimer bei Wiedergabe von Aufnahmen und bei HBBTV

5 346

markusw

Seit VTI 13.0.9 funktionieren verschlüsselt aufgenommene Aufnahmen nicht mehr

13 1.393

SebastianH

Solo4k fährt nicht komplett in DeepStandby

22 658

Corvuscorax

Problem bei Installation USB 5.0 GHz WLAN Stick

4 290

srna513006

  • Statistik

    1.118 Themen - 16.179 Beiträge (16,65 Beiträge pro Tag)