VTi Team Image Vu+ Zero

Allgemeines rund um VTi Team Image Vu+ Zero

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement [BOOTLOADER] VU+ Zero (Ethernet Probleme)

145 +1 414,335

Lakritz

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +12 46,136

schomi

Pinned VTi 9.0.x Vu+ Zero (Support Thread)

75 +12 62,434

rdamas

Pinned [Gelöst] VTi Image Download

12 28,125

ditschi1691

Pinned VTi 11.0.x Vu+ Zero (Support Thread)

  • removed
  • bitman92
90 +15 59,109

bitman92

Pinned VTi Team Image (Zero) Chronik

0 +2 17,316

Flash von Zero (altes Modell) auf Zero Rev.2 H.265

  • PingX
  • PingX
14 1,859

PingX

Wlan Problem

10 1,694

Bastelbogen

Ausschalttimer funktioniert nicht.

0 167

VU Zero Image VTI 15.0.0 kann keine Erweiterungsmenüpunkte öffnen

  • goba62
  • goba62
23 885

goba62

Probleme mit abgespielten Aufnahmen nach Standby vom TV

2 151

Dustin

[Erledigt] Neue VU Zero REV.2 lässt sich nicht flashen

3 1,343

Andreas_der_erste

[Erledigt] RTL Télé Lëtzebuerg integration per stream

2 +1 286

zaphod2007

Zero findet einige HD sender nicht (ARD/ZDF HD)

61 2,606

Niklaas1965

Bild verkleinern

1 203

hgdo

[Erledigt] Kann Box nicht flashen

8 612

reintrei

VU Zero nach Image Abbruch

0 175

Treiber für USB VU+ Turbo

  • Kail
  • Kail
8 558

Kail

Ausschalttimer - nicht zuverlässig.

5 328

dogfight76

VU+ ZERO v2

9 638

matzmuelly

nach Aufspielen und neuem Update vom VTi 15 startet Box nicht mehr

5 437

TomKruhs

vu+ zero kein TV Empfang

2 657

Radar

  • Statistics

    405 Threads - 3,684 Posts (1.44 Posts per Day)