VTi Team Image Vu+ Zero

Allgemeines rund um VTi Team Image Vu+ Zero

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement [BOOTLOADER] VU+ Zero (Ethernet Probleme)

145 +1 435,028

Lakritz

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +12 46,668

schomi

Pinned VTi 9.0.x Vu+ Zero (Support Thread)

75 +12 64,885

rdamas

Pinned [Gelöst] VTi Image Download

12 29,806

ditschi1691

Pinned VTi 11.0.x Vu+ Zero (Support Thread)

  • removed
  • bitman92
90 +15 62,800

bitman92

Pinned VTi Team Image (Zero) Chronik

0 +2 18,036

[Erledigt] Einfrieren der Zero

3 479

erd_ferkel

HW Rev 2 nicht flashbar?

14 799

schakal007

Flash von Zero (altes Modell) auf Zero Rev.2 H.265

  • PingX
  • PingX
16 2,758

PingX

Box bleibt nach Aufnahme hängen

5 199

IC-Cruncher

Wlan Problem

10 1,803

Bastelbogen

Ausschalttimer funktioniert nicht.

0 207

VU Zero Image VTI 15.0.0 kann keine Erweiterungsmenüpunkte öffnen

  • goba62
  • goba62
23 1,159

goba62

Probleme mit abgespielten Aufnahmen nach Standby vom TV

2 236

Dustin

[Erledigt] Neue VU Zero REV.2 lässt sich nicht flashen

3 1,443

Andreas_der_erste

[Erledigt] RTL Télé Lëtzebuerg integration per stream

2 +1 339

zaphod2007

Zero findet einige HD sender nicht (ARD/ZDF HD)

61 3,225

Niklaas1965

Bild verkleinern

1 257

hgdo

[Erledigt] Kann Box nicht flashen

8 712

reintrei

VU Zero nach Image Abbruch

0 217

Treiber für USB VU+ Turbo

  • Kail
  • Kail
8 656

Kail

Ausschalttimer - nicht zuverlässig.

5 384

dogfight76

  • Statistics

    408 Threads - 3,711 Posts (1.42 Posts per Day)