VTi Team Image Vu+ Zero

Allgemeines rund um VTi Team Image Vu+ Zero

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • hgdo
3,020 +53 365,001

hgdo

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +66 70,007

plnick

Announcement [BOOTLOADER] VU+ Zero (Ethernet Probleme)

  • Clemens
  • Duc
138 140,484

Duc

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 37,512

schomi

Bootschleife / Lila Screen nach Update

  • BlueSkyX
  • emx
6 455

emx

VU Zero reagiert sehr träge auf die FB

  • elou
  • Tobi79
12 772

Tobi79

Vu+ Zero mit VTi 13.0.3 crash

2 962

taha90

Zero Autotimer Aufzeichnungen fehlen

0 288

Youtube schwarzes Bild reparieren. Browser neu installieren.

26 2,444

Soerendip

Problem: Vu+ Zero mit VTi 13.0.2 wechselt automatisch Kanalliste

4 445

Corvuscorax

Beim Setup Assistenten "falsch abgebogen"?

3 460

markusw

Sei VTi 13 kein abspielen vom NAS mehr möglich

9 1,104

hajeku123

Infoleiste

3 533

karoly

vu zero hängt beim w-lan einrichten

5 529

Bastelbogen

Onlineupdate 11=>13

3 578

tonskidutch

[Erledigt] Image für Zero 4k

3 1,203

jockel66

[Erledigt] update auf V13

4 1,624

SchliDDa

[Erledigt] Update von 8.2.3 auf 11.x Vu+Zero

3 714

Fabious

Ausschalt Timer

8 1,300

stefanbenno6

Nach Crash ist Image im Ausgangszustand

4 483

dogfight76

Paketliste Fehler beim Laden

3 693

RickX

Sat>ip client verpixelt in den ersten 5 sek. beim Umschalten

3 539

fuselfieber

VU+ Zero, VTI 11.02 und Philips Fernseher zeitweise umschalten nicht möglich

7 433

ichbrauchehilfe

wieder zurück auf dem VTI Image installation macht Probleme

21 1,094

Satanos666

  • Statistics

    351 Threads - 3,118 Posts (1.87 Posts per Day)