VTi Team Image Vu+ Solo2

Alles rund um VTi Team Image Vu+ Solo2

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

1.845 +44 227.515

knuti1960

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
19 +58 37.213

plnick

Ankündigung Translation files for dvbapp2 VTi / Übersetzungsdateien dvbapp2 VTi

  • plnick
  • j00zek
23 9.033

j00zek

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 35.526

schomi

Ankündigung Vu+ Solo² Grauimport

368 +2 39.178

SAT-ShopHN

[Erledigt] Datum und Zeit daneben

  • laredo
  • laredo
2 131

laredo

VU+ Solo2 hängt sich mit eingebundenem Massenspeicher auf

7 216

lutz_p

3D HSBS klappt manchmal nicht wegen Skalierung

  • sbbaus
  • sbbaus
11 308

sbbaus

Gelöst: Drei Sky Sender nicht mehr empfangbar

3 320

Fied4711

[Erledigt] Receiver reagiert auf Signale der Fernbedienung nicht mehr richtig, zB Kanalwechsel +/- nur mehr 1 vor oder 1 zurück

  • Geowi
  • Geowi
10 308

Geowi

Pause funktioniert nicht mehr

9 312

Dibagger

[Erledigt] Von VTI 11 auf VTI 14 Flashen, kein Bild auf TV

15 480

Matrix555

Hd+ nach Aktivierung nicht mehr hell

40 3.419

Bastelbogen

Solo2 mit VTi 14.0.X und HD+ überfordert?

5 500

maarmu

[Erledigt] Frage zu PiP und Favoritenliste

  • migru
  • migru
4 175

migru

Update von 6.08 auf 14

6 265

schakal007

[Erledigt] Settings werden nicht gespeichert

4 292

GordonBleu

[Erledigt] Frage zu PiP: die Einstellung 'PiP tauschen und beenden'

  • migru
  • migru
6 177

migru

iptv bild friert immer ein

  • yken
  • delpier
10 790

delpier

Workaround bei Tonaussetzern dei DD5.1

0 125

Solo2 überspringt Sender beim Kanalwechsel

3 188

Polarus

Sender können nicht mehr entschlüsselt werden

4 219

micha12345

Solo2 startet von alleine aus Standby

17 1.194

hajeku123

[Gelöst] Ton auf Solo 2 viel zu leise - Hilfe!!!!danke

  • ja1
  • ja1
9 306

ja1

[Erledigt] Nach Update endlosschleife Starting......

16 469

Exkalibur_1

  • Statistik

    2.553 Themen - 35.424 Beiträge (15,65 Beiträge pro Tag)