VTi Team Image Vu+ Uno

Alles rund um VTi Team Image Vu+ Uno

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement FPGA Upgrade VU+ UNO 2011-07-23

  • plnick
  • schomi
73 57,605

schomi

Announcement Neues VTi - Vu+ Team Image - VTi 11.0.x

54 +126 308,786

plnick

Announcement Support Vu+ Duo (2009), Solo (2010), Uno (2011), Ultimo (2011) - Geräte der 1. Generation

  • plnick
  • hgdo
11 +20 6,690

hgdo

Announcement Translation files for dvbapp2 VTi / Übersetzungsdateien dvbapp2 VTi

  • plnick
  • FRAP
24 9,318

FRAP

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 38,254

schomi

Announcement Vu+ Ultimo/Uno: Firmware aktualisieren/FPGA Upgrade

  • schomi
  • schomi
1 96,792

schomi

Announcement VU+ WIKI Online

321 +7 267,002

Mister-X

Pinned VTi 11.0.x Vu+ Uno (Support Thread)

16 +4 8,942

markusw

Pinned VTi 9.0.x Vu+ Uno (Support Thread)

20 +3 10,743

tekilakos

Pinned VTi Team Image (Uno) Chronik

0 +2 23,539

"entfernte Bouquets hinzufügen" auf UNO im VTi-Image 6.0.5 nicht verfügbar

0 170

"Kombi-Image"

3 674

rumhartzer

"Nur" Treiber aktualisieren

7 585

WellePlus

"Your STB encountered software problem..." wenn man zum image-flash-werkzeug will

14 1,393

lyrabee

(erledigt) "Booting VTI" Image

2 843

kinggizmo

(erledigt) Bekomme UNO mit Original Image wieder ans laufen, nicht aber mit VTI image

  • nrg
  • nrg
7 1,021

nrg

(erledigt) Festplatte kann nicht ausgehängt werden

7 2,002

oRp|-|€u§

(erledigt) Homesharing VU+ Uno und VU+ Uno?

12 5,316

Humorator

(erledigt) Media Player - Verzeichnis abspielen

  • DUO99
  • DUO99
0 386

(erledigt) MP3 Wiedergabe: Anfang verschluckt

5 722

grisu75

(erledigt) Nach Flash von Original auf VTI 4.1 Ton extrem leise

  • Tolkien
  • sidd
11 1,514

sidd

(erledigt) UNO vs. ULTIMO

2 862

Steckrinski

(erledigt) VTI 4.2 USB Update klappt nicht - VU+ Uno

6 940

Marjun

(erledigt) VU+ Uno bootet nicht mehr nach Software Update

19 4,131

rollerfreak2

(Erledigt) Webbrowser Cache auslagern wie?

  • axio
  • axio
0 523

(erledigt) Webinterface Fehlermeldung

5 1,052

Shox92

(erledigt)HD+ Sender

10 731

wave71

  • Statistics

    595 Threads - 6,245 Posts (2.1 Posts per Day)