You are not logged in.

Dear visitor, welcome to Vu+ Support Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

gerho

Intermediate

  • "gerho" is male
  • "gerho" started this thread

Posts: 229

Date of registration: Nov 21st 2011

Location: Österreich

wcf.user.option.userOption117: Vu+ Duo

wcf.user.option.userOption118: VTI 5.1.0

wcf.user.option.userOption119: philips 48pfl9732D (bzw. samsung UE40ES6710)

wcf.user.option.userOption120: denon 3808A - nubert nuline 82/cs 42/sub aw 560 - denon 1930 - ps3 - logitech harmony 900

  • Send private message

1

Saturday, December 17th 2011, 9:47am

vu mit pc verbinden...

..ausgangsitzuation: vu hängt über switch im LAN (so wie PC)..PC: win7..Vu: VTI 3.2

gemäß FAQ-Verbindung VUI über LAN steht eine Beschreibujng für DCC...in der database haba ich aber auch VUCC gefunden...welches sollte man/ich nehmen?


(vorausschicken darf ich, dass ich grundsätzlich schritt für schirttanleitungen benötige und ich daher das DCC nehmen würde-> weil ich da aus den FAQ eine habe ;-))

mc2

Vu+ Mod

  • "mc2" is male

Posts: 9,344

Date of registration: Sep 18th 2010

Location: freischwebend im Raum

wcf.user.option.userOption117: Vu+ Duo²
Vu+ Solo
Vu+ Solo²

wcf.user.option.userOption118: immer das Aktuellste

wcf.user.option.userOption120: Der Gerät

  • Send private message

2

Saturday, December 17th 2011, 9:51am

Ist egal welches du nimmst.

Lad dir mal ein runter und wenn nicht weiter kommst schreibst, wo hängen bleibst.

Musst nur die IP der Box und des Routers eingeben, evtl. noch das Passwort, wenn Du es an der VU+ geändert hast
Bedienungsanleitung: Knöpfe drücken bis es geht



gerho

Intermediate

  • "gerho" is male
  • "gerho" started this thread

Posts: 229

Date of registration: Nov 21st 2011

Location: Österreich

wcf.user.option.userOption117: Vu+ Duo

wcf.user.option.userOption118: VTI 5.1.0

wcf.user.option.userOption119: philips 48pfl9732D (bzw. samsung UE40ES6710)

wcf.user.option.userOption120: denon 3808A - nubert nuline 82/cs 42/sub aw 560 - denon 1930 - ps3 - logitech harmony 900

  • Send private message

3

Saturday, December 17th 2011, 10:04am

hab die DCC genommen. jetzt mein erstesproblem. wie lautet die IP der Vu..bin in DNS-EInstellungen gegangen: dort steht : nameserver 1: 10.0.0.138 (dhcp ist auf automatisch eingestellt)

dann bin ich auf DCC und habe IPs gesucht: die NAS findet er... dann noch ein gerät, wo ich aufgrund des namens (005CD142B4F.lan)nicht genau weiss welches das ist (entweder vu oder AVR)..und dann noch obige IP 10.0.0.138, allerdings ist dfas wohl der router (speedtouch)

wie kann ich jetzt herausfinden was was ist?

danke,gerho

mc2

Vu+ Mod

  • "mc2" is male

Posts: 9,344

Date of registration: Sep 18th 2010

Location: freischwebend im Raum

wcf.user.option.userOption117: Vu+ Duo²
Vu+ Solo
Vu+ Solo²

wcf.user.option.userOption118: immer das Aktuellste

wcf.user.option.userOption120: Der Gerät

  • Send private message

4

Saturday, December 17th 2011, 10:08am

Menü
Einstellungen
System
Netzwerk
Netzwerkeinstellungen
dort mal auf DHCP automatisch auf nein stellen, dann müsste die IP angezeigt werden.
Bedienungsanleitung: Knöpfe drücken bis es geht



Posts: 12,345

Date of registration: Feb 1st 2010

Location: Rügen

wcf.user.option.userOption117: Vu+ Solo²

Occupation: ex

wcf.user.option.userOption118: VTI 7.x

  • Send private message

5

Saturday, December 17th 2011, 10:12am

also du kannst ja auch mal nachschauen im router webinterface der speedtouch welche DHCPrange da eingestellt ist

ip settings
die range sollte mal ein begrentzter bereich sein so wie, 10.0.0.30 bis 10.0.0.60 also 30 bis 60
dan kannst nach belieben deine VU im netzwerk eine fixe adresse geben zum beispiel
10.0.0.70
subnetz 255.0.0.0
mit gateway 10.0.0.138
DNS 10.0.0.138

dan funzt das

wenn der DHCPserver der speedtouch mal streikt, kann man alle ausschalten
und mit speedtouch angefangen wieder alle einschalten (denke an die bootzeite der speedtouch)

so mach ich das seit ich ne thomson speedtouch hatte bis auf heute mit fritzbox

dan bekommen alle rechner die auf automatisch stehen eine innerhalb 30~ bis 60 und die VU+ ist fix auf 70

ciao

Vorschlag von mc2 hieroben ist natürlich auch möglich und für viele das einfachste... :D
[b]freundliches Hallo in die Runde[/b]

This post has been edited 1 times, last edit by "tonskidutch" (Dec 17th 2011, 10:15am)


gerho

Intermediate

  • "gerho" is male
  • "gerho" started this thread

Posts: 229

Date of registration: Nov 21st 2011

Location: Österreich

wcf.user.option.userOption117: Vu+ Duo

wcf.user.option.userOption118: VTI 5.1.0

wcf.user.option.userOption119: philips 48pfl9732D (bzw. samsung UE40ES6710)

wcf.user.option.userOption120: denon 3808A - nubert nuline 82/cs 42/sub aw 560 - denon 1930 - ps3 - logitech harmony 900

  • Send private message

6

Saturday, December 17th 2011, 10:14am

webinterface von speedtouch komm ich nicht und kann auch nix veränderen, denn das ist der firmenrouter vom schwi-vater, en ich mitnutzen darf (aber eben nix verändern)

hmmhm: wenn dhcp auf nein, dann IP-Adresse: 0.0.0.0? hier 10.0.0.70[/COLOR]

This post has been edited 5 times, last edit by "gerho" (Dec 17th 2011, 10:20am)


Posts: 12,345

Date of registration: Feb 1st 2010

Location: Rügen

wcf.user.option.userOption117: Vu+ Solo²

Occupation: ex

wcf.user.option.userOption118: VTI 7.x

  • Send private message

7

Saturday, December 17th 2011, 10:21am

auf der speedtouch kommst du indem du im browser (internet explorer / firefox) oben in die adres zeile eingibst 10.0.0.138
a wenn der diese gespert hat, kannst nur dhcp einstellen (weil sonnst kan ein IP konflikt entstehen mit die 70 die wir gerade fix eingaben.

er hat ja in die firma auch noch anderes am laufen.
sorry das wusste ich ja nicht das es nicht dein eigener router ist.
ciao
[b]freundliches Hallo in die Runde[/b]

This post has been edited 1 times, last edit by "tonskidutch" (Dec 17th 2011, 10:23am)


gerho

Intermediate

  • "gerho" is male
  • "gerho" started this thread

Posts: 229

Date of registration: Nov 21st 2011

Location: Österreich

wcf.user.option.userOption117: Vu+ Duo

wcf.user.option.userOption118: VTI 5.1.0

wcf.user.option.userOption119: philips 48pfl9732D (bzw. samsung UE40ES6710)

wcf.user.option.userOption120: denon 3808A - nubert nuline 82/cs 42/sub aw 560 - denon 1930 - ps3 - logitech harmony 900

  • Send private message

8

Saturday, December 17th 2011, 10:22am

bingo: wenn dhcp auf neien, dann IP: 10.0.0.71..soll ich dhcp jetzht auf nein lassen oder wieder auf ja umstellen?

habs mit "nein" porbiert -> im DCC vu jetzt reconnected -> so lassen?

This post has been edited 1 times, last edit by "gerho" (Dec 17th 2011, 10:24am)


Posts: 12,345

Date of registration: Feb 1st 2010

Location: Rügen

wcf.user.option.userOption117: Vu+ Solo²

Occupation: ex

wcf.user.option.userOption118: VTI 7.x

  • Send private message

9

Saturday, December 17th 2011, 10:25am

jetzt mal ruhe,
sonst reden wir hintereinander über verschiedeness...

wenn du fix einstellst muss dhcp aus bleiben
wenn er ein ipkonflikt gibt dan geht das nicht wie ich schrieb: dan kannst nur warten bis er dir einen lease gibt

ciao
[b]freundliches Hallo in die Runde[/b]

Posts: 12,345

Date of registration: Feb 1st 2010

Location: Rügen

wcf.user.option.userOption117: Vu+ Solo²

Occupation: ex

wcf.user.option.userOption118: VTI 7.x

  • Send private message

10

Saturday, December 17th 2011, 10:30am

am besten kannst jetzt mal so lassen,
aber weil firmen ja verschiedenes an rechner usw angeschlossen haben (auch server mit DHCP und DNS) , solltest du das dein Herr Papa sagen und fragen...
kann sein er will dir ne fixe mit leasetime setzen ausserhalb seine DHCP range.
da darf ich dir nur raten ihm zu fragen sonnst bekommt er ja selber probleme.
ciao
[b]freundliches Hallo in die Runde[/b]

gerho

Intermediate

  • "gerho" is male
  • "gerho" started this thread

Posts: 229

Date of registration: Nov 21st 2011

Location: Österreich

wcf.user.option.userOption117: Vu+ Duo

wcf.user.option.userOption118: VTI 5.1.0

wcf.user.option.userOption119: philips 48pfl9732D (bzw. samsung UE40ES6710)

wcf.user.option.userOption120: denon 3808A - nubert nuline 82/cs 42/sub aw 560 - denon 1930 - ps3 - logitech harmony 900

  • Send private message

11

Saturday, December 17th 2011, 10:36am

also: ich hab jetzt auf DHCP "nein" gelassen-> mit 10.0.0.71 verbindung hergestellt (DCC) und dann mit filezilla das CoolTVguide ins tmp geschoben und über IPKG installiert..dann GUI Neustart..coolTVguide funzt mal,aber: jetzt sagt er mir plötzlich: keine festplatte verbunden?..aber aufnahmen lassen sich abspielen..alos kein problem oder?

Posts: 12,345

Date of registration: Feb 1st 2010

Location: Rügen

wcf.user.option.userOption117: Vu+ Solo²

Occupation: ex

wcf.user.option.userOption118: VTI 7.x

  • Send private message

12

Saturday, December 17th 2011, 10:39am

die 005CD142B4F.lan war ja die NAS... bei dir
hattest du eine interne festplatte oder nur die NAS als Festplatten ersatz?
ciao
[b]freundliches Hallo in die Runde[/b]

gerho

Intermediate

  • "gerho" is male
  • "gerho" started this thread

Posts: 229

Date of registration: Nov 21st 2011

Location: Österreich

wcf.user.option.userOption117: Vu+ Duo

wcf.user.option.userOption118: VTI 5.1.0

wcf.user.option.userOption119: philips 48pfl9732D (bzw. samsung UE40ES6710)

wcf.user.option.userOption120: denon 3808A - nubert nuline 82/cs 42/sub aw 560 - denon 1930 - ps3 - logitech harmony 900

  • Send private message

13

Saturday, December 17th 2011, 10:43am

also ich hab eine Vu mit festplatte..eine NAS..einen AVR und einen pc, die alle am switch hängen...(ps3 auch, aber die ist geradebageschaltet)

Posts: 12,345

Date of registration: Feb 1st 2010

Location: Rügen

wcf.user.option.userOption117: Vu+ Solo²

Occupation: ex

wcf.user.option.userOption118: VTI 7.x

  • Send private message

14

Saturday, December 17th 2011, 10:45am

oké
schau mal im geräte manager ob die hdd richtig eingebunden ist
mit dcc kannst auch im telnet fenster mount eingeben, damit er dir das zeigt was jetzt dran ist.
ciao
[b]freundliches Hallo in die Runde[/b]

gerho

Intermediate

  • "gerho" is male
  • "gerho" started this thread

Posts: 229

Date of registration: Nov 21st 2011

Location: Österreich

wcf.user.option.userOption117: Vu+ Duo

wcf.user.option.userOption118: VTI 5.1.0

wcf.user.option.userOption119: philips 48pfl9732D (bzw. samsung UE40ES6710)

wcf.user.option.userOption120: denon 3808A - nubert nuline 82/cs 42/sub aw 560 - denon 1930 - ps3 - logitech harmony 900

  • Send private message

15

Saturday, December 17th 2011, 11:24am

im geräte manager sagt er mir: samsung HD105SI 953869MB..sollte ok sein oder?
hab auch im DCCim telenet "mount" eingegeben...was er mir da dann sagt ist für mnich aber "chinesisch" :-)

Posts: 12,345

Date of registration: Feb 1st 2010

Location: Rügen

wcf.user.option.userOption117: Vu+ Solo²

Occupation: ex

wcf.user.option.userOption118: VTI 7.x

  • Send private message

16

Saturday, December 17th 2011, 11:28am

fürs geübte Auge aber die info die wir von dir haben wollen
copy<>paste
ciao
[b]freundliches Hallo in die Runde[/b]